Adobe Photoshop 22.x < 22.5.4 / 23.x < 23.1の複数の脆弱性(macOS APSB21-113)

critical Nessus プラグイン ID 156058
扶養家族が見つかりません