Debian DLA-2879-1:ghostscript - LTS セキュリティ更新

medium Nessus プラグイン ID 156789
扶養家族が見つかりません