Jenkins Enterprise および Operations Center < 2.277.43.0.3/ 2.319.1.5の複数の脆弱性 (CloudBees セキュリティアドバイザリ 2021 年 12 月 1 日)

high Nessus プラグイン ID 158092
子プラグインは見つかりません