ISC BIND 9.16.11< 9.16.27/ 9.16.11-S1 < 9.16.27-S1 / 9.17.0< 9.18.1の脆弱性 (CVE-2022-0396)

medium Nessus プラグイン ID 159061
扶養家族が見つかりません