Palo Alto Networks PAN-OS 8.1.x< 8.1.23/ 9.0.x< 9.0.16-h2 / 9.1.x< 9.1.13-h3 / 10.0.x< 10.0.10/ 10.1.x< 10.1.5-h1 / 10.2.x< 10.2.1の脆弱性

high Nessus プラグイン ID 159362
子プラグインは見つかりません