Debian DSA-5119-1: subversion - セキュリティ更新

medium Nessus プラグイン ID 159709
扶養家族が見つかりません