Debian DSA-5123-1: xz-utils - セキュリティ更新

high Nessus プラグイン ID 159904
扶養家族が見つかりません