Debian DLA-3003-1:ruby-nokogiri - LTS セキュリティ更新

high Nessus プラグイン ID 161199
扶養家族が見つかりません