Atlassian Confluence のコマンドインジェクション (CVE-2022-26134)

critical Nessus プラグイン ID 161808
子プラグインは見つかりません