SUSE SLES12 Security Update : drbd (SUSE-SU-2022:2153-1)

high Nessus プラグイン ID 162495

言語:

概要

リモートの SUSE ホストにセキュリティ更新がありません。

説明

リモートの SUSE Linux SLES12ホストにインストールされているパッケージには、SUSE- SU-2022: 2153-1 のアドバイザリに記載されている脆弱性の影響を受けます。

Nessusはこの問題をテストしておらず、代わりにアプリケーションの自己報告されたバージョン番号にのみ依存しています。

ソリューション

影響を受ける drbd や drbd-kmp-default パッケージを更新してください。

関連情報

https://bugzilla.suse.com/1198581

http://www.nessus.org/u?60672497

プラグインの詳細

深刻度: High

ID: 162495

ファイル名: suse_SU-2022-2153-1.nasl

バージョン: 1.2

タイプ: local

エージェント: unix

公開日: 2022/6/23

更新日: 2022/6/23

サポートされているセンサー: Nessus Agent

脆弱性情報

CPE: cpe:2.3:o:novell:suse_linux:12:*:*:*:*:*:*:*, p-cpe:2.3:a:novell:suse_linux:drbd:*:*:*:*:*:*:*, p-cpe:2.3:a:novell:suse_linux:drbd-kmp-default:*:*:*:*:*:*:*

必要な KB アイテム: Host/local_checks_enabled, Host/cpu, Host/SuSE/release, Host/SuSE/rpm-list

エクスプロイトの容易さ: No known exploits are available

パッチ公開日: 2022/6/22

脆弱性公開日: 2022/6/22

参照情報

SuSE: SUSE-SU-2022:2153-1