Adobe Photoshop 22.x< 22.5.8/ 23.x< 23.4.1複数の脆弱性 (macOS APSB22-35)

high Nessus プラグイン ID 163029
子プラグインは見つかりません