Slackware Linux 15.0 / 最新の xorg-server の複数の脆弱性 (SSA:2022-194-01)

high Nessus プラグイン ID 163089
扶養家族が見つかりません