VMware vCenter Server 6.5 / 6.7 / 7.0 SSRF (VMSA-2022-0018)

high Nessus プラグイン ID 163100

バージョン 1.10

Dec 30, 2022, 9:52 PM

  • Detection (Added constraints check for Windows MOB.)

バージョン 1.9

Dec 8, 2022, 4:04 PM

  • CVSS metrics ("CVSSv2 score" changed from "5.0" to "7.8")
  • CVSS metrics ("CVSSv2 vector" changed from "CVSS2#AV:N/AC:L/Au:N/C:P/I:N/A:N" to "CVSS2#AV:N/AC:L/Au:N/C:C/I:N/A:N")
  • CVSSv2 severity (based on CVE-2022-22982, severity increased from "Medium" to "High")
  • Exploit attributes ("Exploit available" set to "False")

* Changelogs are generally available for changes made after Nov 1, 2022