Fortinet FortiOS 7.0.x <= 7.0.5 / 6.4.x <= 6.4.9 の XSS (FG-IR-21-057)

medium Nessus プラグイン ID 163252
子プラグインは見つかりません