Slackware Linux 15.0/ 最新版 mozilla-firefox の脆弱性 (SSA:2022-206-01)

high Nessus プラグイン ID 163449
扶養家族が見つかりません