Slackware Linux 15.0/ current samba 複数の脆弱性 (SSA:2022-208-01)

high Nessus プラグイン ID 163501
扶養家族が見つかりません