Slackware Linux 15.0 / current mozilla-thunderbird の脆弱性 (SSA:2022-209-01)

high Nessus プラグイン ID 163579
扶養家族が見つかりません