Atlassian Jira < 8.13.20 / 8.20.x < 8.20.8 / 8.22.x < 8.22.2 / 9.0.x < 9.0.0 (JRASERVER-73739)

high Nessus プラグイン ID 163657

概要

リモートの Atlassian Jira ホストにセキュリティ更新がありません。

説明

リモートホストで実行されている Atlassian Jira Server のバージョンは、JRASERVER-73739 アドバイザリに記載されている脆弱性の影響を受けます。

Nessus はこの問題をテストしておらず、代わりにアプリケーションの自己報告されたバージョン番号にのみ依存しています。

ソリューション

Atlassian Jira バージョン 8.13.20、8.20.8、8.22.2、9.0.0 以降にアップグレードしてください。

関連情報

https://jira.atlassian.com/browse/JRASERVER-73739

プラグインの詳細

深刻度: High

ID: 163657

ファイル名: jira_9_0_0_jraserver-73739.nasl

バージョン: 1.2

タイプ: combined

エージェント: windows, macosx, unix

ファミリー: CGI abuses

公開日: 2022/8/1

更新日: 2022/8/1

構成: 徹底的なチェックを有効にする

サポートされているセンサー: Nessus Agent

脆弱性情報

CPE: cpe:2.3:a:atlassian:jira:*:*:*:*:*:*:*:*

必要な KB アイテム: installed_sw/Atlassian JIRA

エクスプロイトの容易さ: No known exploits are available

パッチ公開日: 2022/4/20

脆弱性公開日: 2022/4/20