Slackware Linux 15.0 / 最新版 mozilla-firefox の複数の脆弱性 (SSA:2022-235-02)

high Nessus プラグイン ID 164365
子プラグインは見つかりません