Adobe XD < 16.0 パストラバーサルの脆弱性 (APSB19-22) (macOS)

critical Nessus プラグイン ID 164519
子プラグインは見つかりません