Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-249-02)

high Nessus プラグイン ID 164798
子プラグインは見つかりません