Debian DLA-3108-1: pcs - LTS セキュリティ更新

high Nessus プラグイン ID 165224
変更ログが見つかりません

* Changelogs are generally available for changes made after Nov 1, 2022