Ivanti Policy Secure 9.x / 22.x の認証バイパスの脆弱性 (CVE-2023-46805)

high Nessus プラグイン ID 189949

バージョン 1.15

Jul 17, 2024, 11:02 PM

  • Logic Changes

Plugin Feed: 202407172302

バージョン 1.11

May 20, 2024, 10:13 AM

  • Logic Changes

Plugin Feed: 202405201013

バージョン 1.8

Mar 19, 2024, 6:40 PM

  • Logic Changes (Improving logging to reduce disk space usage)

Plugin Feed: 202403191840

バージョン 1.5

Feb 15, 2024, 5:03 PM

  • IAVM reference

Plugin Feed: 202402151703

バージョン 1.4

Feb 12, 2024, 7:54 PM

  • New

Plugin Feed: 202402121954

バージョン 1.4

Feb 15, 2024, 2:29 PM

  • IAVM reference

Plugin Feed: 202402151429

バージョン 1.3

Feb 9, 2024, 11:22 AM

  • New

Plugin Feed: 202402091122

バージョン 1.2

Feb 5, 2024, 4:13 PM

  • CVSS metrics ("CVSSv2 score" set to 8.5. "CVSSv3 vector" set to "CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:L/A:N". "CVSSv3 score" set to 8.2. "CVSSv2 vector" set to "CVSS2#AV:N/AC:L/Au:N/C:C/I:P/A:N")
  • CVSS temporal metrics ("CVSSv2 temporal vector" set to "CVSS2#E:F/RL:OF/RC:C". "CVSSv3 temporal vector" set to "CVSS:3.0/E:F/RL:O/RC:C")
  • Exploit attributes ("Exploit framework metasploit" set to "True")

Plugin Feed: 202402051613

バージョン 1.1

Feb 2, 2024, 9:40 PM

  • CEA reference

Plugin Feed: 202402022140

バージョン 1.1

Feb 5, 2024, 2:20 PM

  • CVSS metrics ("CVSSv2 score" set to 8.5)
  • CVSS metrics ("CVSSv2 vector" set to "CVSS2#AV:N/AC:L/Au:N/C:C/I:P/A:N")
  • CVSS metrics ("CVSSv3 score" set to 8.2)
  • CVSS metrics ("CVSSv3 vector" set to "CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:L/A:N")
  • CVSS temporal metrics ("CVSSv2 temporal vector" set to "CVSS2#E:F/RL:OF/RC:C")
  • CVSS temporal metrics ("CVSSv3 temporal vector" set to "CVSS:3.0/E:F/RL:O/RC:C")
  • Exploit attributes ("Exploit framework metasploit" set to "True")

Plugin Feed: 202402051420

バージョン 1.0

Feb 2, 2024, 3:59 PM

  • New

Plugin Feed: 202402021559

* Changelogs are generally available for changes made after Nov 1, 2022