VMSA-2010-0002:VMware vCenter 更新リリースは、Java JRE における複数のセキュリティ問題に対処します。

critical Nessus プラグイン ID 45386

言語: