openSUSE セキュリティ更新:mozilla-xulrunner190(mozilla-xulrunner190-2261)

critical Nessus プラグイン ID 45523

言語: