Ubuntu 6.06 LTS/8.04 LTS/9.04/9.10/10.04 LTS:libpng の脆弱性(USN-960-1)

high Nessus プラグイン ID 47695

言語: