MS KB2269637:安全でないライブラリ読み込みにより、リモートコードを実行できることがあります

high Nessus プラグイン ID 48762