openSUSE セキュリティ更新:libpng-devel (openSUSE-SU-2010:0594-1)

high Nessus プラグイン ID 49192

言語: