Ubuntu 6.06 LTS / 8.04 LTS / 9.04 / 9.10 / 10.04 LTS / 10.10:linux、linux-ec2、linux-source-2.6.15 の脆弱性(USN-1000-1)

critical Nessus プラグイン ID 50044

言語:

扶養家族が見つかりません