Ubuntu 8.04 LTS/9.10/10.04 LTS/10.10:xulrunner-1.9.1、xulrunner-1.9.2 の脆弱性(USN-1011-3)

high Nessus プラグイン ID 50412

言語: