Ubuntu 10.04 LTS/10.10:OpenSSLの脆弱性(USN-1064-1)

medium Nessus プラグイン ID 51996
扶養家族が見つかりません