Ubuntu 10.04 LTS:linux-ec2の脆弱性(USN-1086-1)

medium Nessus プラグイン ID 52598
扶養家族が見つかりません