Oracle BI Publisher Enterprise の検出

info Nessus プラグイン ID 53258
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

リモート Web サーバーが、レポート発行アプリケーションを実行しています。

説明

リモート Web サーバーは、Java で書かれているレポート発行システムの Oracle BI Publisher Enterprise をホストしています。

ソリューション

該当なし

関連情報

http://www.nessus.org/u?8912f2b7

プラグインの詳細

深刻度: Info

ID: 53258

ファイル名: oracle_bi_publisher_detect.nasl

バージョン: 1.9

タイプ: remote

ファミリー: CGI abuses

公開日: 2011/4/1

更新日: 2020/9/22

依存関係: http_version.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:oracle:business_intelligence_publisher

除外される KB アイテム: Settings/disable_cgi_scanning

参照情報

IAVT: 0001-T-0683