Ubuntu 10.04 LTS/10.10:firefox、xulrunner-1.9.2の脆弱性(USN-1149-1)

critical Nessus プラグイン ID 55407