Adobe Reader Installed (Mac OS X)

info Nessus プラグイン ID 55420
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

リモート Mac OS X ホストに、PDF ファイルビューアーがあります。

説明

PDF ファイルビューアーである Adobe Reader が、リモートの Mac OS X ホストにインストールされています。

ソリューション

なし

関連情報

https://acrobat.adobe.com/us/en/products/pdf-reader.html

プラグインの詳細

深刻度: Info

ID: 55420

ファイル名: macosx_adobe_reader_installed.nasl

バージョン: 1.27

タイプ: local

エージェント: macosx

公開日: 2011/6/24

更新日: 2020/9/22

依存関係: ssh_get_info.nasl, command_builder_init.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:2.3:a:adobe:acrobat_reader:*:*:*:*:*:*:*:*

必要な KB アイテム: Host/local_checks_enabled, Host/MacOSX/Version

参照情報

IAVT: 0001-T-0524