Debian DSA-2274-1:wireshark - いくつかの脆弱性

medium Nessus プラグイン ID 55537
扶養家族が見つかりません