Ubuntu 11.04:linuxの脆弱性(USN-1193-1)

high Nessus プラグイン ID 55923
扶養家族が見つかりません