USN-1329-1 : linux-ti-omap4 の脆弱性

medium Nessus プラグイン ID 57533
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

リモートのUbuntuホストに1つまたは複数のセキュリティ関連のパッチがありません。

説明

Han-Wen Nienhuys は、FUSE カーネルモジュールの欠陥を報告しました。FUSE ファイルシステムをマウントできるローカルのユーザーが、サービス拒否を引き起こす可能性があります。

ソリューション

影響を受けるパッケージを更新してください。

関連情報

http://www.ubuntu.com/usn/usn-1329-1/

プラグインの詳細

深刻度: Medium

ID: 57533

ファイル名: ubuntu_USN-1329-1.nasl

バージョン: Revision: 1.3

タイプ: local

エージェント: unix

公開日: 2012/1/13

更新日: 2016/12/1

依存関係: ssh_get_info.nasl

リスク情報

VPR

リスクファクター: Low

スコア: 3.6

CVSS v2

リスクファクター: Medium

Base Score: 4.9

ベクトル: AV:L/AC:L/Au:N/C:N/I:N/A:C

脆弱性情報

CPE: cpe:/o:canonical:ubuntu_linux

必要な KB アイテム: Host/Ubuntu, Host/Ubuntu/release, Host/Debian/dpkg-l

パッチ公開日: 2012/1/13

参照情報

CVE: CVE-2011-3353

USN: 1329-1