Ubuntu 11.10:linux の脆弱性(USN-1363-1)

high Nessus プラグイン ID 57937
扶養家族が見つかりません