Ubuntu 10.04 LTS / 10.10 / 11.04 / 11.10:Firefox の脆弱性(USN-1367-2)

high Nessus プラグイン ID 58034
子プラグインは見つかりません