SuSE9 セキュリティ更新:Linux カーネル(YOU パッチ番号 12677)

high Nessus プラグイン ID 58229