Ubuntu 8.04 LTS / 10.04 LTS / 11.04 / 11.10 / 12.04 LTS:php5 の脆弱性(USN-1437-1)

high Nessus プラグイン ID 59016
扶養家族が見つかりません