Liferay Portal の検出

info Nessus プラグイン ID 59228
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

Java ベースの Web ポータルが、リモートホストにインストールされています。

説明

Java Web ポータルの Liferay Portal が、リモートホストにインストールされています。

ソリューション

該当なし

関連情報

https://www.liferay.com/

プラグインの詳細

深刻度: Info

ID: 59228

ファイル名: liferay_detect.nasl

バージョン: 1.7

タイプ: remote

ファミリー: CGI abuses

公開日: 2012/5/22

更新日: 2021/2/25

依存関係: http_version.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:liferay:portal

除外される KB アイテム: Settings/disable_cgi_scanning