Scientific Linux セキュリティ更新:SL3.x、SL4.x、SL5.x i386/x86_64 の libxml2

critical Nessus プラグイン ID 60473
子プラグインは見つかりません