Scientific Linux セキュリティ更新:i386/x86_64 の SL 5.x のカーネル

high Nessus プラグイン ID 60634
子プラグインは見つかりません