Scientific Linux セキュリティ更新:SL3.x、SL4.x、SL5.x i386/x86_64 の postgresql

high Nessus プラグイン ID 60795