Ubuntu 10.04 LTS / 11.04 / 11.10 / 12.04 LTS:thunderbird の脆弱性(USN-1611-1)

critical Nessus プラグイン ID 62548
子プラグインは見つかりません