Ubuntu 10.04 LTS / 11.10 / 12.04 LTS / 12.10:mysql-5.1、mysql-5.5、mysql-dfsg-5.1 脆弱性(USN-1621-1)

high Nessus プラグイン ID 62815
扶養家族が見つかりません