Fedora 18:kernel-3.6.9-4.fc18(2012-19804)

low Nessus プラグイン ID 63181

概要

リモート Fedora ホストに、セキュリティ更新がありません。

説明

最新の安定した Upstream リリースである Linux v3.6.9 に更新してください。ツリーをまたがるさまざまなバグの修正。

注意:Tenable Network Security は、前述の記述ブロックを Fedora セキュリティアドバイザリから直接抽出しています。Tenable では、できる限り新たな問題を持ち込まないように、自動的に整理して書式設定するようにしています。

ソリューション

影響を受けるカーネルパッケージを更新してください。

関連情報

https://bugzilla.redhat.com/show_bug.cgi?id=868285

http://www.nessus.org/u?bf997fd3

プラグインの詳細

深刻度: Low

ID: 63181

ファイル名: fedora_2012-19804.nasl

バージョン: 1.9

タイプ: local

エージェント: unix

公開日: 2012/12/7

更新日: 2021/1/11

サポートされているセンサー: Frictionless Assessment Agent, Nessus Agent

リスク情報

VPR

リスクファクター: Medium

スコア: 4.2

CVSS v2

リスクファクター: Low

Base Score: 2.1

Temporal Score: 1.6

ベクトル: AV:L/AC:L/Au:N/C:P/I:N/A:N

現状ベクトル: E:POC/RL:OF/RC:C

脆弱性情報

CPE: p-cpe:/a:fedoraproject:fedora:kernel, cpe:/o:fedoraproject:fedora:18

必要な KB アイテム: Host/local_checks_enabled, Host/RedHat/release, Host/RedHat/rpm-list

エクスプロイトが利用可能: true

エクスプロイトの容易さ: Exploits are available

パッチ公開日: 2012/12/5

参照情報

CVE: CVE-2012-4530

BID: 55878

FEDORA: 2012-19804