PostgreSQL 8.3 < 8.3.19 / 8.4 < 8.4.12 / 9.0 < 9.0.8 / 9.1 < 9.1.4 の複数の脆弱性

high Nessus プラグイン ID 63353
扶養家族が見つかりません